スポンサーサイト

このブログは移転しています。このエントリをEvernoteなどにファイリングされる場合は移転先のものをお使いください。ただし移転に際して一部エントリは削除しています、ご了承ください。
▶︎▶︎ このエントリの移転先に ((移動)) する
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

Apple、旧バージョンのJavaをブロック

このブログは移転しています。このエントリをEvernoteなどにファイリングされる場合は移転先のものをお使いください。ただし移転に際して一部エントリは削除しています、ご了承ください。
▶︎▶︎ このエントリの移転先に ((移動)) する

新たな脆弱性への対応として Safari ウェブプラグインブロッカを更新

8月29日、Apple は一部の Java ウェブアプレットをブロックするよう Safari Web Plugin Blocker の更新を実施したそうです。

cap_20130831_111543.jpg

image from 9 to 5 Mac

ブロックされるのは Oracle の Java 6 (update 51 以下) と Java 7 (update 25 以下) とのこと。

9 to 5 Mac より

AdSense

Ads

Blog Search

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。